Forum Mammakroppen - Gravid
Varje medlem är ansvarig för sina inlägg.
  • Blod i urinen men ingen uvi, dvs inga bakterier!? Kissar grus ibland?

    Fre 26 jan 2007 11:52 Läst 842 gånger Totalt 6 svar
    gifter­mig200­7
    Visa endast
    Fre 26 jan 2007 11:52

    Jag var inne idag hos läkaren för jag trodde att min uvi för 2 veckor sedan inte gått över. Men det visade sig att det inte var en uvi, för det var inga bakterier utan bara blod 2+ (ej synligt när jag kissar)Jag såg igår att det kom som grus när jag kissade oxå!? Jag skall in och göra cystoskopi och ul på njuarna om några veckor. Någon som varit med om samma sak och vad fick ni för diagnos? Inte cancer hoppas jag...

    Hos Prisjakt jämför du pris på barnprodukter!
  • gifter­mig200­7
    Visa endast
    Fre 26 jan 2007 13:39 #1

    Ingen som haft blod i urinen men inga bakterier!? Min läkare säger att det då inte är en uvi för då har man bakterier???

  • Fre 26 jan 2007 18:08 #2

    Låter som njursten.

  • Nierus­enu
    Visa endast
    Fre 26 jan 2007 18:45 #3

    Tyckte jag också(njursten),det var då det ända som poppade upp i skallen.

  • Fre 26 jan 2007 18:46 #4
    Så hade min mamma för ett tag sedan oxå o det var njursten.
  • Fre 26 jan 2007 22:14 #5

    Min man har haft njursten och hade sådana symptom.

  • kristi­naa75
    Visa endast
    Tis 6 mar 2007 13:48 #6

    Jag är nu i v 25 och har haft ont i magen + blod på sticka ( 3+) men de vet inte varför. Lite läskigt att inte veta.. Hur har det gått för dig giftermig2007 ?