Forum Dator & Teknik - Fritid & hobby
Varje medlem är ansvarig för sina inlägg.
  • Snälla hjälp! e-posten funkar inte...

    Mån 7 sep 2009 21:10 Läst 3305 gånger Totalt 10 svar
    Mån 7 sep 2009 21:10

    jag kan inte skicka e-post med outlook express och telias bredband. Har funkat hela tiden-i helgen slutade det. Telia har rekommenderat mig att skaffa nya inloggninguppgifter och det har jag gjort. Webmail funkar, men inte på min dator.
    Jag har startat om datorn enligt konstens alla regler. Kan någon hjälpa mig?
    Telia sa efter mer än en timme i kö-vi hjälper dig inte! Kontakta microsoft!

  • Mån 7 sep 2009 21:43 #1

    puffar lite

  • Covena­nt
    Visa endast
    Mån 7 sep 2009 21:44 #2

    På vilket sätt fungerar det inte då? Vad får du för felmeddelande?

  • Mån 7 sep 2009 21:46 #3

    servern har oväntat kopplat ifrån..

  • Mån 7 sep 2009 21:50 #6

     10053, Felnummer: 0x800CCC0F

    anslutningen. möjliga orsaker kan vara ett serverfel, ett nätverksfel. protokoll: SMTP,port 465, secure(SSL): Ja Socket fel: 10053,felnummer 0x800CCC0F

  • Covena­nt
    Visa endast
    Mån 7 sep 2009 22:24 #7

    Jag vet att Telia gjort en del ändringar - men det var några månader sedan.

    Men kolla att det är så här det ser ut hos dig:

    www.telia.se/privat/kundservice/support/internet/supporte-post/guider/andra_epost/outlook_express.page

    mvh

  • Tis 8 sep 2009 09:53 #8

    ja har gjort guiden och den stämmer så långt jag kan se.

  • Tis 8 sep 2009 13:55 #9

    funkar nu. Var en konstig adress som blokerade-på nått sätt.
    Tack för hjälpen

  • Covena­nt
    Visa endast
    Tis 8 sep 2009 14:19 #10

    Ok, varsågod. Bra att det löste sig! :)

Logga in
Bli medlem
Svara i tråden...

Innehåll