• Äldre 4 jan 12:24
    41564 visningar
    18 svar
    18
    41564

    Bilen dör under färd.

    Bilen går som en klocka för att sen helt plötsligt bara dö. Varningslampan för belysning, batteri och olja börjar lysa. Styrservon funkar inte men bilen fortsätter rulla i låg hastighet. Det går inte gasa till högre hastighet. 


    Stänger man av motorn så är den sen lite seg på att hoppa igång. Går sen nästan som vanligt förutom ett skumt knäppande ljud. Inga varningslampor. Dör på samma sätt efter några minuter. 


    Tre stopp blev det totalt men jag kom hem. När jag klev ur bilen så tyckte jag den luktade lite som bränt gummi eller liknande. 


    Vad hände? Och hur fixar jag det. Har gått som en klockan innan. Jag hade kört i strax under en timme när detta hände, mest på landsväg.


    Mazda 323 (92:a)


    Rational arguments don?t usually work on religious people. Otherwise there would be no religious people.? - Gregory House, M.D
  • Svar på tråden Bilen dör under färd.
  • Äldre 4 jan 12:57
    #1

    Lyft motorhuven och kolla att alla sladdar sitter som de ska. Svärmors bil gjorde så. Hittade en sladd som släppt. Fick satt fast den. Hon fick igång bilen, körde 50 meter och den dog igen. Hittade en annan sladd som släppt. Satte fast den, sedan gick den som den skulle.

  • Äldre 4 jan 13:33
    #2

    Vår Mazda 323 gjorde precis sådär! Man kunde heller inte göra ett kort stopp och sen tro att man skulle kunna starta bilen igen förän den svalnat.

    Enligt en bilfirma var det pulsdämparen det var fel på, så vi bytte den, men det hjälpte inte helt utan den trilskades alltid lite. Det är möjligt att vi borde ha bytt någon mer liten pryttel i bränslesystemet, men rätt snart efterråt fick vi nåt elfel också så då skrotade vi den. Det var en -87:a om jag inte minns fel.  

  • Äldre 8 jan 12:23
    #3

    Nu startar inte bilen alls. Inte ens med startkablar. Skrikandes


    Rational arguments don?t usually work on religious people. Otherwise there would be no religious people.? - Gregory House, M.D
  • Äldre 9 jan 09:19
    #4

    Vevaxelgivaren. (Eller kamaxelgivare)

    /Puppa

  • Äldre 9 jan 09:40
    #5

    Min dog likadant . Då var det generatorn som var kass. Batteriet laddar inte upp sig och tillslut dör bilen ( även under färd) .

  • Äldre 9 jan 09:47
    #6
    Mims72 skrev 2015-01-09 09:40:03 följande:

    Min dog likadant . Då var det generatorn som var kass. Batteriet laddar inte upp sig och tillslut dör bilen ( även under färd) .


    Det hände med min Volvo V50. Helt plötsligt började batterilampan lysa rött och det kom upp en varningstext att bilen måste till verkstad eller nått sånt, omgående. Då var det generatorn som hade lagt av. Jag var inte så långt hemifrån så jag kom fram utan att bilen stannade, men det luktade bränt i bilen när det hela skedde.
  • Äldre 12 jan 09:10
    #7

    TS rapporterar inte mindre än tre start/stopp under färden, och att motorn går endast "nästan som vanligt". Så gör inte en bil som har trasig generator (och som därmed dränerar batteriet). Den startar inte alls. 
    Därför utesluter jag generator och förordar vev- eller kamaxelgivare.

    /Puppa

  • Äldre 12 jan 13:39
    #8

    Felet är troligtvis en ispropp. För när det blev mildväder så kunde bilen starta utan problem och köra som vanligt. Blev lite för varm i motorn och kylvätskan cirkulerade inte riktigt som den skulle verkade det som vilket tyder på att isproppen inte släppt helt utan bara smällt lite. Dagen efter när det blev kallare igen så startar inte bilen.


    Rational arguments don?t usually work on religious people. Otherwise there would be no religious people.? - Gregory House, M.D
  • Äldre 18 jan 15:26
    #9
    +1

    Enkelt ska det inte vara. 


    Vid plusgrader så startar bilen, men blir överhettad och dör sen under färd.


    Vid minusgrader så står blien bara och hackar vid startförsök. Och så snackar vi strax under nollan. 


    Lampor, fläktar, mm fungerar. Dock ingen värme i bilen. Kylarvätskan försvinner nånstans men tydligen inte dit den ska. Oljan ser fin ut. Tändstiften ser fina ut och kablarna är nyligen bytta (troligtvis för de ser nya ut). Batteriet har fått ny vätska. Självklart finns det bensin i bilen. 


    Rational arguments don?t usually work on religious people. Otherwise there would be no religious people.? - Gregory House, M.D
  • Äldre 8 feb 13:15
    #10

    Hade en Volvo 850 turbo plötsligt kund dö under färd för att sedan starta lött igen.

    Felet var glapp i strömförsörjning till insprut/tändsystem. Glappade vid batteriet. En ny kabelsko så gick den som en klocka igen

  • Äldre 8 feb 16:23
    #11

    Vi har bytt termostat, rotor och fördelarlock. Alla de var slitna. Startar inte fortfarande. Senaste budet är relät till bränslepumpen. Så den ska bytas på måndag. 


    Jag har kommit fram till att jag inte tycker om den här bilen. Den borde råka ut för en olycka involverande öppen eld. 


    Generatorn är ok, liksom alla sladdar och slangar. Inget läkage av kylarvätska heller. Nu vet vi ju som sagt inte om kylningen fungerar efter termostatbyte eftersom bilhelvetet inte startar. 


    Rational arguments don?t usually work on religious people. Otherwise there would be no religious people.? - Gregory House, M.D
  • Äldre 8 feb 23:55
    #12
    Dr Mupp skrev 2015-02-08 16:23:17 följande:

    Vi har bytt termostat, rotor och fördelarlock. Alla de var slitna. Startar inte fortfarande. Senaste budet är relät till bränslepumpen. Så den ska bytas på måndag. 

    Jag har kommit fram till att jag inte tycker om den här bilen. Den borde råka ut för en olycka involverande öppen eld. 

    Generatorn är ok, liksom alla sladdar och slangar. Inget läkage av kylarvätska heller. Nu vet vi ju som sagt inte om kylningen fungerar efter termostatbyte eftersom bilhelvetet inte startar. 


    Om inte relä och pulsdämpare är samma sak, be dem kolla den senare också. Det är nån grunka som ska reglera bensinflödet och ett klassiskt 323-fel tydligen.
  • Äldre 23 feb 21:36
    #13

    Precis sådär gjorde min bil oxå....inte för att skrämma dig men....det var en ispropp som jag inte upptäckte i tid, och som sedan resulterade i att topplocket gick...adjöss och godbye med den bilen. Jag är dålig på bilar...tänkte mest dela med mig av MIN erfarenhet...det behöver ju inte innebära att du har samma dilemma....

  • Äldre 24 feb 10:28
    #14
    Amandha skrev 2015-02-23 21:36:48 följande:

    Precis sådär gjorde min bil oxå....inte för att skrämma dig men....det var en ispropp som jag inte upptäckte i tid, och som sedan resulterade i att topplocket gick...adjöss och godbye med den bilen. Jag är dålig på bilar...tänkte mest dela med mig av MIN erfarenhet...det behöver ju inte innebära att du har samma dilemma....


    Topplocket är ok. Och efter att ha bytt bränslefilter så funkar bilen som den ska
    Rational arguments don?t usually work on religious people. Otherwise there would be no religious people.? - Gregory House, M.D
  • Äldre 25 feb 17:43
    #15

    Skönt att höra....lycka till med bilskrället! :)

  • Äldre 18 nov 21:09
    #16

    Har haft ett skumt problem med min s60 140h.

    Alla lampor, radio och rutor slutade fungera under färd. Svängde in o stängde av bilen för att sen försöka starta den igen. Startar på 3dje försöket och då lyser alla varningslampor. Kan sen köra ca 200 meter sen går det inte gasa längre och nu startar inte bilen längre!

    Någon som vet vad det kan va?

  • Äldre 21 nov 16:29
    #17
    emmaasorensen skrev 2016-11-18 21:09:02 följande:

    Har haft ett skumt problem med min s60 140h.

    Alla lampor, radio och rutor slutade fungera under färd. Svängde in o stängde av bilen för att sen försöka starta den igen. Startar på 3dje försöket och då lyser alla varningslampor. Kan sen köra ca 200 meter sen går det inte gasa längre och nu startar inte bilen längre!

    Någon som vet vad det kan va?


    Det är en ganska modern bil. Den bör en verkstad läsa ut felkoder ur för att få ett hum om var man ska börja felsöka. Ta den till verkstad för en diagnos till att börja med. 

    /Puppa
  • Lör 29 feb 2020 00:00
    #18

    Starta bilen men märkte att den va lite hård att styra men tänkte bara jag som är lite trött. Efter ca 2km på 90 väg så börjar fläkten slockna och sedan allt som är eldriven i bilen fungerarde inte men motorn var på. Drog bilen åt sidan ratten låstes och starta om bilen men gick inte att starta igen, ladda batteriet med startkablar så börja allt fungera i bilen förutom motorn och fläkten så drog den sedan till en verkstad så bytte dom sladdarna som hade bränts upp. Tydligen hade det läckt in vatten. Plocka upp bilen på morgonen åkte iväg till jobbet som ligger ca 30km får den platsen jag plocka upp bilen. Men på vägen hem så hände det samma sak men denna gång dog motorn även.

    Bilen är en nissan qashqai 2016 1.5 dci dissel som har rullat 10,000 mil. Bilen har blivit fel tankad två gånger.

    Vad kan det vara för fel på bilen.

Svar på tråden Bilen dör under färd.
Logga in
Bli medlem